martes, 31 de marzo de 2015

juegos de DS en tu android

Publicado por R&C DigitalWorld en 6:30 p. m. ,









DESCRIPCIÓN

juegos de DS en tu android con drástic DS emulador alta calidad y de reacción. Descarga 

Drástic es un rápido emulador de Nintendo DS para Android. Además de ser capaz de jugar juegos de Nintendo DS a toda velocidad en muchos dispositivos Android que tiene las características siguientes:
Totalmente compatible con complemento en los controladores, y los controles físicos en los dispositivos como nVidia Shield y Xperia Play
Personalice la colocación y el tamaño de las pantallas de DS, por modos vertical y horizontal
Ajustar su experiencia de juego con una base de datos de miles de trucos
Sincronizar el guardar los juegos con su espacio de Google Drive en línea
Guardar y reanudar su progreso en cualquier lugar con salvar estados
Aumentar la velocidad de la emulación con el avance rápido






DraStic

lunes, 30 de marzo de 2015

SUPER PACK FULL ARCHIVOS WORLD PDF Y VÍDEO PARA CONFIGURAR MIKROTIK

Publicado por R&C DigitalWorld en 7:16 p. m. ,



SUPER PACK FULL ARCHIVOS WORLD PDF  ! ACTUALIZADO ! PROGRAMACION BASICA MEDIA AVANZADA EJEMPLOS TODO BLANACEO DE CARGA CONTROL P2P ANCHO DE BANDA  HOTSPOT SOFTWARE Y APLICACIONES  MIKROTIK


Mikrotik RouterOS es un software que funciona como un Sistema Operativo para convertir un PC o una placa Mikotik RouterBOARD en un router dedicado.1 MikroTik se dedica principalmente a la venta de productos de hardware de red como routers denominados routerboards y switches también conocidos por el software que lo integra, denominado RouterOS y SwOS. La compañía fue fundada en el 1995, aprovechando el emergente mercado de la tecnología inalámbrica. En 2007, tenía más de 70 empleados.




Adobe Photoshop CS6. Full + Curso completo Full Video

Publicado por R&C DigitalWorld en 7:18 a. m. ,





DESCRIPCIÓN

Buenas a todos os traigo un tutorial para instalar y activar el photoshop CS6 extended. Dentro del archivo tenéis instrucciones de activación y si no ves el video que lo explico detalladamente.
Es para siempre y en su versión completa.  Adiciona un Curos completo de como aprender a manejar Photoshop desde 0 un  buen material en vídeo Los enlaces están en un solo link a mega.


Más información:
Adobe es uno de los gigantes de software gráfico. Esto se debe en parte al lanzamiento de software como Photoshop. La nueva entrega de la familia Photoshop sigue los pasos de otros productos de Adobe. Esta entrega se conoce como Adobe Photoshop CS6.
Adobe Photoshop CS6 está equipado con funciones aún mejores para trabajar con fotos e imágenes. Una de estas funciones, que es probable que te guste especialmente, es la inclusión de vídeos en la edición fotográfica. Esto es, puedes mejorar el aspecto visual de videoclips con algunas de las herramientas de edición de Photoshop. Otra herramienta que trae la aplicación es la modificación adaptativa del ángulo.
La inclusión de difuminados en tus fotos es una nueva herramienta desarrollada por Photoshop. La interfaz general de usuario también se ha mejorado. Con todo ello, Adobe Photoshop CS6 se ha reinventado en tu beneficio.

Programa Full

Curso full video 
Requisitos mínimos para el funcionamiento del software:
- 1 GB de Ram. Tamaño 1.14 GB

sábado, 28 de marzo de 2015

Ubiquiti Vlan Mueve redes Privadas o IPS Publicas

Publicado por R&C DigitalWorld en 7:08 a. m. ,




DESCRIPCIÓN

Ubiquiti Vlan
Usa Carrier Vlan en ubiquiti Mueve redes Privadas o IPS Publicas De manera cencilla Y Facil ahorra en equipamiento y aprovecha Tu recurso.
con esta configuración podras trabaja de manera mas comoda tu red lo cual te permitira enlasar a tus cliente de una manera mas eficeinte y Facil, Podrias separar o cerrar tus redes de manera mas eficaz y evitar los colapso por exeso de peticiones a un mismo rango ip.
Es Util para Mover tus ips Publicas sin necesidad de usar un RB en Cada Estacion O enlace lo cual no ahorra en Equipamiento

Inicia sesión para dispositivo como un usuario administrador.
direccion ip por Defecto 192.168.1,20
Usurio:ubnt
Clave: ubnt

 Seleccione Network




Cambiar el modo de configuración de simple a avanzado
Haga clic en  botón Change
Se anexa la interface con la id vlan



anexa interface con Vlan dentro del puente


Haga clic en  botón Change
 Aplicar o probar los cambios en la parte superior de la página.


De esta formo tenemos una Vlan para Recibir o enviar datos de Forma inalambrica o enviamos atreves de la lan o local ethernet

Nota Si no te Entendiste Mucho el Modo de configurar anexo un Bakup para que lo descargues y hagas tus pruebas o experimentos te deseo surte y que sea de tu completa Utilidad esta información...

viernes, 27 de marzo de 2015

Facebook Ligero APK Descargar para Android 2.3

Publicado por R&C DigitalWorld en 6:46 p. m. ,

 DESCRIPCIÓN

Mantenerte al día con tus amigos nunca había sido tan rápido.
• Ve en qué andan tus amigos 
• Comparte actualizaciones, fotos y videos 
• Obtén notificaciones cuando tus amigos comenten e indiquen que les gustan tus publicaciones 
• Juega y usa tus aplicaciones favoritas

Facebook es una red social en la que puedes compartir fotos, vídeos y mucho más. Por cada elemento que subas tendrás la posibilidad de escribir un texto para describirlo. Ahora será más fácil estar conectado con tus amigos o familiares. 

Estarás informado de las actividades de tus amigos, podrás compartir actualizaciones, fotos y vídeos. Recibe notificaciones cuando alguien haga clic en "Me gusta" o cuando comenten tus publicaciones. Por último, chatea individualmente o en grupo con todos aquellos que estén conectados. 



Facebook Messenger Ligero Descargar para Android 2.3 APK

Publicado por R&C DigitalWorld en 6:21 p. m. ,
 DESCRIPCIÓN

Facebook Messenger 7.0.0.15.24 es el último mensajero apk aplicación para descargar de Android 2.3 y hasta dispositivos. Descarga gratuita facebook-messenger-apk para android 2.3 dispositivos. Puede ponerse en contacto con sus seres queridos con este mejor aplicación de mensajería instantánea sin necesidad de abrir androide Facebook como chatear o enviar mensajes de texto. Esta es la aplicación apk rápido y fiable que proporciona un fácil contacto con sus amigos. Esta aplicación apk comunicación es libre para descargar y usted tiene no pagar nada por ello. Si quiere descargar Facebook Messenger 7.0.0.15.24 continuación, busque en sus siguientes características.



 CARACTERÍSTICAS
  • Enviar mensajes a tus amigos sin Facebook apertura como los mensajes de texto.
  • Chat de grupo y conversaciones.
  • En privado puede enviar fotos.
  • Usted puede poder utilizar otras aplicaciones de Android durante el chat con Facebook Messenger 7.0.0.15.24 apk.
  • También puede enviar mensajes de texto a un contacto que no son tus amigos.
  • Grabar mensajes de voz y contar sobre ubicación a sus amigos.
  • Llamadas gratis facilidades a todos los amigos de éste y otros países.
  • Fondo para diferenciar que quién está utilizando Facebook o Facebook Mensajero apk.
  • Ver todos los mensajes por la tala en todo el tiempo.
  • Si usted está ocupado luego desactivar las notificaciones para evitar disturbios.
  • Apague notificaciones cuando estás trabajando, durmiendo o simplemente necesita un descanso.
  • Tamaño de Facebook Messenger es 11,15 MB y 7.0.0.15.24 es su versión actual.
  • Puede descargarlo e instalarlo en Android 2.3 y hasta OS para un funcionamiento suave.


       Link de descarga



Nero 9 Full

Publicado por R&C DigitalWorld en 5:38 p. m. ,
     

  DESCRIPCIÓN

La suite multimedia por excelencia Nero ya tiene nueva versión, a continuación revelamos algunas novedades de Nero 9
Aunque Nero en un principio era una suite de grabación, a medida de que avanzaban las versiones de este,  se han ido incluyendo numerosas herramientas convirtiendo este programa en algo más que una suite de grabación, Ahead pretende que Nero sea una suite o estación multimedia.




               CARACTERÍSTICAS
  • Se conserva Nero Start Smart
  • Hay grandes cambios en Nero Show Time, entre los cuales destaca la nueva interfaz más parecida a Windows Vista. Además Nero Show Time ofrece una lista de reproducción.
  • Nero Home pasa a llamarse Nero Live, con la que podremos controlar las sintonizadores de TV y que está integrada en Windows Media Center.
  • Se puede ver la televisión desde la propia barra lateral de Windows gracias a Nero Live Gadget
  • Nero Vision ofrece un sencillo y rápido asistente
  • Music Grabber permite extraer el audio del vídeo para poder editarlo y mejorarlo
  • Nero RescueAgent permite hacer backu


          REQUERIMIENTOS DEL SISTEMA

Es necesaria una unidad DVD-ROM para la instalación
Windows® XP SP2 o SP3, Windows Vista®, Windows Vista® con SP1 o SP2, Windows® 7, Windows® XP Media Center Edition 2005 SP2.
Las versiones Windows® XP y Windows Vista® de 64 bits, y Windows® 7 de 64 bits se admiten en el modo de emulación de 32 bits.
Nero InCD sólo compatible con Windows® de 32 bits
Nero DiscCopy Gadget sólo funciona en el modo de emulación de 32 bits en la barra lateral de Windows Vista® 64 bits o en el gadget de escritorio de Windows® 7 64 bits. Por favor siga los siguientes pasos para la activación.
Windows® Internet Explorer® 6.0 o superior
Procesador Intel® Pentium® III a 1 GHz o procesador AMD e Intel® equivalente (procesador Intel® Pentium® 4 a 2 GHz o procesador AMD e Intel® equivalente para Windows Vista® o Windows® 7), 256 MB de RAM (512 MB de RAM para Windows Vista® o Windows® 7)
1,8 GB de espacio en el disco duro para una instalación estándar de todos los componentes
Unidad de CD, DVD o Blu-ray grabable o regrabable para grabaciones
DirectX® 9.0c revisión 30 (agosto de 2006) o superior
Hasta 9 GB de espacio disponible en la unidad de disco para imágenes de DVD y archivos temporales de DVD.
Tarjeta gráfica con al menos 32 MB de memoria de vídeo y una resolución mínima de 800 x 600 píxeles y ajustes de color de 16 bits (se recomiendan 24 bits o 32 bits de color verdadero)
Se recomienda la instalación de los controladores de dispositivos más recientes certificados por WHQL.
Es necesaria una conexión a Internet para los servicios de Nero Online: registro de productos de Nero, actualizaciones de producto, activación de patentes, servicios de Gracenote®, Nero Online Backup así como para otras funciones (como el uso compartido de fotos).
Nero recomienda una conexión de banda ancha (ADSL de 1000 o superior o una conexión a Internet cuyo rendimiento sea similar) para todos los servicios en línea de Nero, como, por ejemplo Nero Online Backup y Nero Video Services. Los costes de conexión a Internet son responsabilidad del usuario 



       Link de descarga


Camtasia Studio Grabar y Editar Videos de tu Escritorio

Publicado por R&C DigitalWorld en 11:20 a. m. ,


       DESCRIPCIÓN
Paquete completo para Grabar y Editar Videos de tu Escritorio
Camtasia Studio es un excelente conjunto de herramientas diseñadas especialmente para los aficionados a la grabación y edición de video.
El programa incluye diversas utilidades que posibilitan a sus usuarios desde la grabación de cualquier acontecimiento que suceda en nuestra pantalla, hasta la creación de atractivos menús para movernos a través del contenido de nuestros CD/DVD.
En cuanto a la grabación, Camtasia Studio permite capturar una ventana, una zona o la pantalla completa. Es capaz de capturar audio, recoger la imagen de una cámara web e incluso se atreve con un PowerPoint. Lógicamente, las posibilidades son muchas.
Si hablamos de edición, Camtasia ofrece funciones para hacer zoom, añadir audio, crear efectos de transición e incluso limpiar el sonido de ruidos.
Por último, al exportar, encontrarás que puedes publicar tu creación en Flash, QuickTime, AVI, prepararlo para web, CD o incluso DVD.




               CARACTERÍSTICAS
  • Camtasia MenuMarker: Práctico creador de menús para CD/DVD gracias al cual podremos organizar mejor nuestras compilaciones de video.
  • Camtasia Recoder: Ésta es, posiblemente, la principal utilidad de Camtasia Studio. Es una herramienta para registrar en un archivo de video lo que ocurra en nuestra pantalla. Podremos utilizarlo para los clásicos tutoriales o demostraciones, e incluso para capturar videos por stream que veamos por internet. Una vez finalizada la grabación, podremos exportar el archivo al formato de video que deseemos.
  • Camtasia Audio Editor: Con esta herramienta podremos editar el audio registrado en los archivos de video, aumentando o disminuyendo el sonido, o incluso eliminándolo por completo de la grabación al sustituirlo por silencio.
  • Camtasia Theater: Con Camtasia Theater tenemos la posibilidad de incorporar a un disco videos en Flash (sólo archivos en formato SWF) que podrán ser visualizados online o en un CD.
  • Camtasia Player: El reproductor de Camtasia Studio. Pequeño, ligero, y fácil de utilizar. Ideal para reproducir los videos que hallamos creado con el programa


          REQUERIMIENTOS DEL SISTEMA

Minimum Requirements:
  • Microsoft Windows Vista, Windows 7, or Windows 8
  • Microsoft DirectX 9 or later version
  • Microsoft .NET 4.0 (included)
  • Dual-core processor minimum ~ Recommended: Quad-core processor or better
  • 2 GB RAM minimum ~ Recommended: 4 GB or more
  • 2 GB of hard-disk space for program installation
  • Display dimensions of 1024×768 or greater
  • Dedicated Windows-compatible sound card, microphone, and speakers (recommended)
Feature-Specific Requirements:
  • Camtasia Studio Add-in for PowerPoint requires PowerPoint 2007 (32-bit) or PowerPoint 2010 or 2013 (32-bit or 64-bit)  
  • Import of .mov and production to .mov and .m4v requires Apple QuickTime 7.2 or later
  • Playback using the Smart Player is supported on Internet Explorer 8+, Chrome, Firefox, Safari 5.1+, iOS 6+, Android 4+ (Chrome for Android Recommended)
  • Camera video recording requires a USB Web Camera. Recording live from a DV camera is not supported
  • Integration with TechSmith Relay requires TechSmith Relay Client Recorder
  • GPU acceleration requires DirectX 9 compatible video adapter with 128 MB of video memory or greater and Pixel Shader 2.0 or later

       DATOS TÉCNICOS

TechSmith Camtasia Studio v8.5.0.1954
246 MB | English | Traducción Español (v8.4.1.1745) 


       Link de descargas


Nero 6 Ultra edition Full

Publicado por R&C DigitalWorld en 11:08 a. m. ,



Nero 6 Ultra edition se presenta en esta nueva actualización con la capacidad de escribir en DVD-RW (borra el contenido del DVD y sobreescribe con el nuevo contenido, conocido como DVD regrabable).

Sacarás el mejor rendimiento a tu Nero Burning Room, tanto si eres un usuario experto como si lo único que necesitas es grabar (en inglés: burn) tus CD's. Con Nero podrás hacer, también, copias de seguridad de tus archivos o ficheros multimedia, como vídeos o imágenes, en CDs o en DVDs.

Este pack, pues incluye diferentes herramientas de Nero, se presenta con una serie de aplicaciones que te serán útiles si quieres diseñar la cubierta de tus CDs, editar audios, mezclar pistas o crear tus propias melodías. 

El contenido completo de este pack es el siguiente: Nero Express 6 (para grabar de forma rápida CDs o DVDs), Nero StartSmart 2, Nero BackitUp (para crear copias de seguridad), Nero SoundTrax (para editar el audio de películas o vídeos), Nero Image Drive (para fotografías), Nero Burning ROM 6 (el grabador por excelencia de Nero), Nero Cover Designer (diseña tus propias carátulas) y, por último, Nero Wave Editor.



jueves, 26 de marzo de 2015

Any DVD Converter codifica DVD

Publicado por R&C DigitalWorld en 4:00 p. m. ,


Any DVD Converter codifica DVD en los formatos más habituales de los reproductores portátiles, incluidos IPod, Sony PSP, Zune y 3GP para teléfonos móviles.


La conversión se realiza fácilmente introduciendo un DVD en la unidad de disco, o añadiendo manualmente los archivos de vídeo.


Se puede elegir formatos de salida predefinidos que se corresponden con IPod, Zune, PSP, 3GP, etc. o configurar las opciones de codificación.


Any DVD Converter es una solución sencilla para ver tus películas preferidas en un reproductor portátil o teléfono móvil.



Any DVD Converter soporta los siguientes formatos:


Formatos de entrada: WMV, ASF, VOB, MPG, DV, M1V, M2V, MOV, MPEG-4, 3GP, RM, RMVB y FLV.

Formatos de salida: MPEG-1, MPEG-2 y MPEG-4.


Any Dvd Converter Pro 4.2.5
Español Incl. | Medicina Incl. | 25.2 MB


Tinker Bell y La Bestia de Nunca Jamas HD 1080p Latino

Publicado por R&C DigitalWorld en 3:45 p. m. ,

Sinopsis

Un enigmático y misterioso animal llamado NeverBeast es encontrado por Campanilla y su grupo de amigas hadas las cuales muy pronto entablan amistad. Por otro lado se encuentran otro grupo de hadas la cuales se hacen llamar scouts, estas tiene el deber de capturar a la criatura, ya que creen que esta podría ser una amenaza para todas estas hadas y que en cualquier momento podría destruir sus casas. Campanilla y sus amigas se unen para defender a su nuevo amigo.

Ficha Técnica

Título original: Tinker Bell and the Legend of the NeverBeast
Título Latino: Tinker Bell y La Bestia de Nunca Jamas HD 1080p Latino
Título en España: Campanilla y la leyenda de la bestia HD 1080p Latino
Año: 2014
Duración: 76 min.
País: Estados Unidos
Director: Steve Loter
Música: Joel McNeely
Fotografía: Animation
Reparto: Animation
Productora: DisneyToon Studios / Prana Studios
Género: Animación. Fantástico. Infantil | Magia

Información

Tamaño Descomprimido: 1.78 Gigas
Formato: MKV
Audio : Español Latino | AC3 5.1
Resolución: 1920 x 1080
Calidad: Full HD 1080p
Duración: 1 Hora y 16 Minutos
Servidor: Mega
Contraseña: sorda100




Adf.ly gana dinero acortando enlaces

Publicado por R&C DigitalWorld en 2:56 p. m. ,





¿Cómo funciona?

Es sencillo, adf.ly proporciona al usuario un enlace más corto que el original y permite mostrar publicidad en el paso intermedio entre el sitio web original y el sitio web final. Se puede decir que es un medio de publicidad.

¿Qué hay que hacer para recibir dinero?


Lo primero es registrarse, como en todas las webs de este tipo. Simplemente se rellenan unos datos y confirmamos el email. Una vez nos registramos podemos ver la página como un usuario.
Lo importante es la sección inicio, que nos permite acortar enlaces de una forma rápida y sencilla.
Simplemente tenemos que pegar en enlace que nos gustaría acortar y desplegamos el menú de "más opciones" para optimizar el resultado.

En este menú podemos ver cuatro variables:
-El dominio: es la dirección que tendrá tu enlace una vez acortado. Personalmente prefiero usar los que no son adf.ly ya que son más cortos y precisamente quiero eso: no usar muchos caracteres. De todos modos todos los dominios son válidos.
-El tipo de anuncio: Establece el tipo de anuncio que queremos incluir en el enlace. Por una parte está el "Anuncio Intersticial" que permite ganar más dinero. Esta clase de anuncios impone una pantalla completa ajena al resultado final del anuncio. Esto quiere decir que los usuarios tendrán que esperar unos segundos antes de acceder a la página deseada. Es un tipo de publicidad más intrusivo, pero mejor retribuido.
La opción banner permite ver el contenido de la web de destino con una franja con anuncios en la parte superior, menos intrusivo y menos retribuido. En lo personal suelo utilizar más este tipo de enlaces acortados.
También podemos usar la opción sin anuncios. La web no paga por este tipo de enlaces, pero ofrece el servicio para acortarlos sin publicidad gratuitamente.

-Nombre: Incluye un nombre al enlace, es posible dejarlo en blanco.


-Carpeta: Permite categorizar los enlaces acortados. Si no creamos ninguna, los links irán a parar a la carpeta "Por defecto".

Una vez seleccionamos lo que queramos simplemente debemos hacer clic en "Acortar!". Este enlace que obtenemos es el que  debemos compartir en la web. Nos pagarán en función de la gente que visite estos enlaces. Con esto podríamos ganar dinero y no haría falta hacer más, pero existen otras formas de ganar dinero con esta página.

Una de ellas es el programa de referidos. Como casi todas las páginas de este estilo, adf.ly paga un porcentaje a los usuarios por comentar esta página a un amigo. En este caso adf.ly paga el 20% de comisión por los usuarios que invites. Este porcentaje nunca quitará dinero al usuario invitado, por lo que a un usuario invitado no le afectará si se registra como referido o no..

En la sección herramientas podemos ver varias utilidades que nos permitirán hacer un uso más extensivo de la web, pero lo más importante aquí en mi opinión es el "Full Page Script". Este script permite poner enlaces acortados en todos los links de una página web, sin necesidad de acortarlos. En este caso yo prefiero usar únicamente los banners. De esta manera es posible monetizar un blog o página web y obtener dinero con casi cada visita.

¿Algunas estrategias?

Obtener enlaces monetizados es relativamente fácil. Lo difícil de esta web es obtener el tráfico en los links: ¿cómo conseguir que la gente haga clic en estos enlaces?

Hay muchos métodos y voy a exponer un par de ellos, los más sencillos:

-Foros:

 Si eres usuario asiduo de los foros puedes usar los enlaces en los temas. Muy importante: no hagas spam. Si no piden un link y no parece adecuado adjuntar un enlace no lo adjuntes. Adf.ly prohíbe expresamente el spam abusivo y pueden llegar a cancelar tu cuenta.

-Yahoo Respuestas:

 Mucha gente pide enlaces en esta web. Puedes usar enlaces acortados como fuente a tus respuestas. Siempre sé cuidadoso con el spam.

-Contenido:

 Si produces música o compartes archivos con mucha gente puedes usar esos enlaces de descarga. Publícalos en la caja de descripción de tu canal de Youtube o de los vídeos que compartes.

-Twitter: 

Es el lugar por excelencia para compartir enlaces acortados. Simplemente NO HAGAS SPAM. Una gran estrategia es crearse una cuenta (o varias) que encajen con un nicho, es decir crea una cuenta no personal dedicada a algo. Comparte noticias, imágenes, elementos motivacionales... Diariamente. Una vez crezcas como twittero verás tus ingresos aumentados.

Pago:

La web adf.ly paga una vez llegamos al límite de cinco dólares. La primera vez que lleguemos a este límite debemos esperar a fin de mes para el primer cobro. A partir de ahí se puede cobrar a diario si se llega al mínimo y se cumplen una serie de requisitos que se pueden ver en la sección "Retirar". Por supuesto Adf.ly paga por Paypal, además de por Payoneer (aunque este último procesador de pagos requiere un mínimo de 10$).

En definitiva, la web permite ganar dinero a cambio de compartir enlaces acortados y monetizados.

Anexo un pdf mas completo de este sitio web 





miércoles, 25 de marzo de 2015

Ganar Dinero con PTC ClikRev

Publicado por R&C DigitalWorld en 8:18 p. m. ,
 En este articulo hablaremos sobre una ptc muy confiable nombrada clikrev y que tiene un sistema interesante de ganar dinero.



Detalles de la ptc:
Valor de Click Propio $0.001 y $0.005 sin Adpack
Valor de Click Propio con adpack el valor aumenta
Valor de Click de Referido 5% del anuncio visto
Minimo de Pago $2.00.
Comisiones (fees) internos de la ptc, no existen.

¿Que es un Adpack y que beneficio tiene?

-Un Adpack es una accion que cuesta 5 dolares y que te da 7 dolares al termino de su ciclo, dandote una ganancia diaria.
-La duracion del AdPack es de entre 20 a 30 dias, el tiempo se reduce ligeramente si compras mas adpacks. Ademas entre mas adpacks comprados mayor sera tu ganancia.
-La ganancia diaria que se te da una pequeña parte se va a tu repurchase balance, esto es para la reinversion para maximizar tus ganancias en esta ptc.
-Por cada adpack tambien ganarás publicidad para publicitar tus ptc.
-Para comprar un adpack dale click en "Buy Adpacks" eliges la cantidad y el metodo de pago, confirmas tu pago y listo tendras tu adpack (Para mas detalles mira el videotutorial en la parte baja del articulo)

¿Como Ganamos Dinero en Clikrev?
1.-Viendo Anuncios: Para poder ganar dinero de esta manera damos click en "View Ads" donde ganarás $0.001 a $0.005 sin tener adpack, si tienes adpacks tus ganancias son mucho mayores. Solo podrás ver un maximo de 6 anuncios.
2.-Comprando Adpack: La otra manera es comprando un adpack que además de ganar viendo anuncios, a lo largo del dia se te dan comisiones lo cual es otra ventaja de este sistema.
3.-Viendo Extra Ads: Para poder ganar dinero de esta manera damos click en "Extra Ads" donde ganarás $0.001 por anuncio visto, lo bueno es que aqui puedes ver tantos anuncios como quieras, y ademas por cada extra ad visto ganaras, 1 o 2 adbonus.
3.-Usando los AdBonus: Los adbonus son oportunidades para ganar premios de $0.001, $0.01, $0.10, $0.50, $1.00 y el premio maximo es un adpack de regalo. Para usar estas oportunidades damos click en "AdBonus Credits" y ahi visitaremos una pagina y se nos dira si ganamos o no.

Estrategias para Ganar mas en esta Ptc
-Primera Estrategia: mira tantos extra ads como puedas salen muchos a lo largo del dia, ya que ademas de ganar $0.001 por anuncio tambien ganas los adbonus y entre mas adbonus ganaras mas y llegaras al minimo mas rapido.
-Segunda Estrategia: Para los inversores recomiendo comprar entre 4 a 5 adpacks con lo cual ganaras un dolar al dia y en 5 dias reinvertir lo ganado, seguir este proceso hasta llegar a un tope de 10, 20 o mas todo depende de lo que quieras ganar.

 Dejo un vídeo que te guiara sobre esta PTC







interesante  PTC es una de las que mejor pagan actualmente por lo tanto no te puedes perder esta gran oportunidad para ganar dinero rápidamente. Asi que registrare dando click en el siguiente enlace: Registrare en ClikRev Aqui o solo dale click al banner de abajo 





sábado, 21 de marzo de 2015

Múltiples Redes más de un enlace inalámbrico utilizando Ubiquti NanoStations y Mikrotik

Publicado por R&C DigitalWorld en 12:02 p. m. ,
Escenario:
Usted tiene varias redes diferentes en diferentes subredes (digamos un sistema de teléfono IP y la red de datos interna y una red de cámaras de seguridad), y desea enviar estos por un enlace inalámbrico.




Equipos estaban usando:
2x Ubiquti NanoStation M5
2x Mikrotik RB750 Para facilidad, deja que dice que los rangos de IP que estamos usando son las siguientes (y, al mismo tiempo, permite compensar de alguna VLAN para ir con ella)

Red Interna - 192.168.10.0/24 - VLAN 10
Red Phone - 192.168.20.0/24 - VLAN 20
Cámara de red - 192.168.30.0/24 - VLAN 30 Por Gestión IP


RB750 - Principal - 192.168.10.254
NanoStation Principal- 192.168.10.253
NanoStation Remote- 192.168.10.252
RB750 - Remoto - 192.168.10.251 Diagrama de red:


Para el RB750 principal:

/system identity
set name=Rutas Vlan 1

# Here we will make the bridges for our 3 networks
/interface bridge
add disabled=no name=10-Data-Bridge
add disabled=no name=20-Phone-Bridge
add disabled=no name=30-Security-Bridge

# Lets make the VLAN's that will look after each of the networks
/interface vlan
add disabled=no interface=ether5 name=ether5.10 vlan-id=10
add disabled=no interface=ether5 name=ether5.20 vlan-id=20
add disabled=no interface=ether5 name=ether5.30 vlan-id=30

# We will add the ports that the networks come in on, and also the new VLAN's into the bridges
/interface bridge port
add bridge=10-Data-Bridge disabled=no interface=ether1
add bridge=20-Phone-Bridge disabled=no interface=ether2
add bridge=30-Security-Bridge disabled=no interface=ether3

add bridge=10-Data-Bridge disabled=no interface=ether5.10 
add bridge=20-Phone-Bridge disabled=no  interface=ether5.20
add bridge=30-Security-Bridge disabled=no interface=ether5.30

# And add a management IP address
/ip address
add address=192.168.10.254/24 disabled=no interface=10-Data-Bridge network=192.168.10.0

En la NanoStation M5:
Ajuste el modo de estación y habilitar WDS y añadir un poco de seguridad



Luego vaya a la pestaña de la red, y elegir el modo de configuración avanzada. Introduzca la dirección IP de administració

En las opciones de red VLAN, Añadir la VLAN por cada interfaces LAN y WAN. Una vez que hayas hecho esto, hacer un puente para cada VLAN y añadir la interfaz LAN y WAN para cada uno.

Asegúrese de que en la configuración de red de gestión La interfaz de administración de seleccionado, es la que está utilizando para su VLAN de administración.



En la NanoStation remoto:
En la ficha inalámbrica, defina el modo de punto de acceso y permitir WDS y añadir un poco de seguridad


En la ficha red, añada su dirección IP de administración




Y añadir su VLAN, crear algunos puentes y agregar las interfaces para ellos, como lo hicimos en la primera. No se olvide de asegurarse de que la interfaz de administración es el puente que tiene su gestión de la PI en el mismo (VLAN 10)


Vamos a hacer que el enlace está trabajando antes de proceder 

Así que sale del puerto Ethernet Remote NanoStation M5, deberíamos tener 3x troncal VLAN, vamos a configurar el mando a distancia Mikrotik RB750 para ver si tenemos.

/system identity
set name=Ruta vlan2

#Here we will make the bridges for our 3 networks
/interface bridge
add disabled=no name=10-Data-Bridge
add disabled=no name=20-Phone-Bridge
add disabled=no name=30-Security-Bridge

#Lets make the VLAN's
/interface vlan
add disabled=no interface=ether5 name=ether5.10 vlan-id=10
add disabled=no interface=ether5 name=ether5.20 vlan-id=20
add disabled=no interface=ether5 name=ether5.30 vlan-id=30

#Here we make sure the VLAN's coming in, go into the correct bridge, and then also selecting what port they're to go out on
/interface bridge port
add bridge=10-Phone-Bridge disabled=no interface=ether5.10
add bridge=20-Data-Bridge disabled=no  interface=ether5.20
add bridge=30-Security-Bridge disabled=no interface=ether5.30

add bridge=10-Phone-Bridge disabled=no interface=ether1
add bridge=20-Data-Bridge disabled=no interface=ether2
add bridge=30-Security-Bridge disabled=no interface=ether3

#And add a management IP address
/ip address
add address=192.168.10.251/24 disabled=no interface=10-Data-Bridge network=192.168.10.0


Suerte espero sea de tu utilidad 
Nota puedes conseguir mas configuraciones de mikrotik y ubiquiti en este sitio RyC Digital World  en la sección descargas